Skip to main content

Security Alert: Adobe ColdFusion Vulnerabilities

Date:
2013-01-08 00:00:00
Status:
Closed
Brief Description:
Current Status:
N/A
Services Affected:
Full Description:
Adobe has released a security advisory for vulnerabilities affecting ColdFusion. This is currently being exploited in the wild and can allow an attacker to gain access to the web server. A patch is expected to be released on Jan 15. Please see the advisory and full description of this alert for more information.\n\nhttp://www.adobe.com/support/security/advisories/apsa13-01.html